RubyGems Navigation menu

user_local_chat_api 0.0.2

A Ruby wrapper of User Local API

Versions:

  1. 0.0.2 - February 01, 2017 (9.5 KB)
  2. 0.0.1 - January 22, 2017 (9 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.13
  • rake ~> 10.0
  • Owners:

    Authors:

    • Yoshiki Takagi

    SHA 256 checksum:

    7a4296dadbf13c90c4f43ceeb495311678102c1b434e076d277ea4e7824535b8

    Total downloads 2,265

    For this version 1,361

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: