RubyGems Navigation menu

vagrant-gem 0.0.5

Vagrant plugin to allow you to install gems into the Vagrant gem environment

Versions:

  1. 0.0.5 - April 23, 2013 (6 KB)
  2. 0.0.4 - April 23, 2013 (6 KB)
  3. 0.0.3 - April 23, 2013 (5.5 KB)
  4. 0.0.2 - April 23, 2013 (5.5 KB)
  5. 0.0.1 - April 23, 2013 (5.5 KB)

Development Dependencies:

Authors:

  • Anentropic

Owners:

E689af60526b13a1c20fc6cf3892d0d6

Sha 256 checksum:

a45a205bc376c8b2801164580f6000092f21cbfcfc5041cb073299a53170f088

Total downloads 3,910

For this version 921

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: