RubyGems Navigation menu

vagrant-librarian 0.1.1

vagrant-librarian is a vagrant plugin that takes care of installing and updating librarian-managed cookbooks as part of your normal vagrant workflow.

Versions:

  1. 0.1.1 - February 9, 2013 (5.5 KB)
  2. 0.1.0 - December 15, 2012 (5.5 KB)

Runtime Dependencies (2):

Authors:

  • Felix Schäfer

Owners:

E64712699762948505695ac9bd38f364

SHA 256 checksum:

955654376ea0fb1cf1e29b389adf009630e8a380822e53fdd1716899d397f494

Total downloads 3,427

For this version 2,074

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: