RubyGems Navigation menu

vagrant-phpstorm-tunnel 0.1.11

Installs a proxy php binary which can be configured as a php-interpreter in PhpStorm

Versions:

  1. 0.1.11 - February 19, 2016 (8 KB)
  2. 0.1.10 - July 31, 2014 (7.5 KB)
  3. 0.1.9 - July 2, 2014 (7.5 KB)
  4. 0.1.8 - April 9, 2014 (7.5 KB)
  5. 0.1.7 - March 28, 2014 (7.5 KB)
Show all versions (17 total)

Development Dependencies:

Authors:

  • Cargo Media, kris-lab, njam, fauvel, alexispeter

Owners:

1fb47b175ef037d6b6733b0663e22e63646409dc16ae8aa77862275800695ddc06d934dfcfa0998dc41e51f35450706b

SHA 256 checksum:

5255366d5e5ff531b4793c4a43b3df1baa4719944ef5de2b5de9a93288b03b92

Total downloads 14,394

For this version 713

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: