RubyGems Navigation menu

vagrant-vsphere 1.4.1

Enables Vagrant to manage machines with VMWare vSphere.

Versions:

  1. 1.4.1 - September 1, 2015 (43 KB)
  2. 1.4.0 - July 29, 2015 (43 KB)
  3. 1.3.0 - July 21, 2015 (42.5 KB)
  4. 1.2.0 - July 9, 2015 (42 KB)
  5. 1.1.0 - July 9, 2015 (42 KB)
Show all versions (34 total)

Authors:

  • Andrew Grauch

Owners:

C7c4e16d2958957f9faf580f7bdf4ec0C074eab7434abdacd05eb18d181ee429Fa425b89dc901719065f93f4d4b6427c

Sha 256 checksum:

4042f73791e93136d037ee37a1f1881f21c904f606f1bcd21576d1f123c3da1e

Total downloads 24,572

For this version 110

Show all versions (34 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: