RubyGems Navigation menu

vagrant-winrm 0.7.0

A Vagrant 1.6+ plugin that adds new command to extends WinRM communication features.

Versions:

  1. 0.7.0 - March 26, 2015 (12 KB)
  2. 0.6.0 - February 23, 2015 (12 KB)
  3. 0.5.0 - February 04, 2015 (11.5 KB)
  4. 0.4.0 - December 31, 2014 (11.5 KB)
  5. 0.0.2 - July 10, 2014 (10.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Baptiste Courtois

SHA 256 checksum:

8c6a2361adf6d3ac3eb7083b5be44fe03b99897cee852c95bb56c123f20054cd

Total downloads 88,439

For this version 83,740

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 2.0.0

Links: