RubyGems Navigation menu

vagrant_cloud 0.2.3

Very minimalistic ruby wrapper for the Vagrant Cloud API

Versions:

  1. 0.2.3 - January 19, 2015 (6.5 KB)
  2. 0.2.2 - January 17, 2015 (6.5 KB)
  3. 0.2.1 - October 30, 2014 (6.5 KB)
  4. 0.2.0 - April 4, 2014 (6.5 KB)
  5. 0.1.0 - April 3, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Cargo Media

Owners:

C571146995c46e417fefb2fd9c76747a1fb47b175ef037d6b6733b0663e22e63646409dc16ae8aa77862275800695ddc

Sha 256 checksum:

58bc1684c6be61b193de15745865680a1944497b45cd07bcab06cb192d1bb02d

Total downloads 1,623

For this version 236

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: