RubyGems Navigation menu

vainglory-api 0.1.0

A Ruby libary wrapper for the Vainglory API

Versions:

  1. 0.1.0 - June 16, 2017 (58 KB)
  2. 0.0.4 - June 13, 2017 (55.5 KB)
  3. 0.0.3 - March 28, 2017 (5.5 KB)
Show all versions (5 total)

Authors:

  • Chet Bortz

Owners:

SHA 256 checksum:

5ff7bf49054dd194dbbcb14b5ee1734042d732ff2a8a193a014b74eb47cb029e

Total downloads 1,697

For this version 714

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: