RubyGems Navigation menu

validatable 1.6.7

Validatable is a library for adding validations.

Versiones:

  1. 1.6.7 - July 25, 2009 (20 KB)
  2. 1.6.6 - July 25, 2009 (20 KB)
  3. 1.6.4 - July 25, 2009 (20 KB)
  4. 1.6.3 - July 25, 2009 (20 KB)
  5. 1.6.2 - July 25, 2009 (20 KB)
Muestra todas las versiones (19 total)

Administradores:

Autores:

  • Jay Fields

SHA 256 checksum:

a45a25a7ed6e6d93c7e59224d66a3104fdb555743f41aa7c032375277e974a0e

Total downloads 339.834

Para esta versión 299.894

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: