RubyGems Navigation menu

validates_potty_mouth 0.1.0

Validate against blacklist of words

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - December 02, 2014 (8 KB)
  2. 0.0.1 - November 12, 2014 (7.5 KB)

Runtime Dependencies (2):

activemodel >= 3.2.0
stemmer ~> 1.0

Development Dependencies (2):

bundler ~> 1.6
rake ~> 10.0

Owners:

Authors:

  • Jeff Ching

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,208

For this version 7,945

License:

MIT

Required Ruby Version: >= 0

Links: