RubyGems Navigation menu

Reverse dependencies for valise 1.2.1