RubyGems Navigation menu

valkyrie_active_fedora 0.0.6

A rails engine to extend ActiveFedora gem to play nicely with Valkyrie data mapper gem

Versions:

  1. 0.0.6 - January 30, 2019 (17.5 KB)
  2. 0.0.5 - January 30, 2019 (17.5 KB)
  3. 0.0.4 - January 30, 2019 (17.5 KB)
  4. 0.0.3 - January 30, 2019 (17.5 KB)
  5. 0.0.2 - January 29, 2019 (32 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • rails ~> 5.0
  • Development Dependencies (13):

    Owners:

    Authors:

    • E. Lynette Rayle

    SHA 256 checksum:

    10ca06bf5cc97d66e0ce2619d90ce51206b2e17c0fbf90d34cb29bb169ccd7d9

    Total downloads 2,218

    For this version 557

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: ~> 2.0

    Links: