RubyGems Navigation menu

vendr 0.1.0

Full featured, fast, reliable, open source Rails e-commerce engine

Versions:

  1. 0.1.0 - February 26, 2016 (7 KB)

Runtime Dependencies (8):

  • bootstrap < 5.0, ~> 4.0.0.alpha3
  • coffee-rails < 5.0, >= 4.0
  • devise < 5.0, >= 4.0.0.rc1
  • jbuilder < 3.0, >= 2.4.1
  • kaminari < 1.0, >= 0.16
  • paperclip < 5.0, >= 4.0
  • rails < 5.1, >= 5.0.0.beta3
  • sass-rails < 6.0, >= 5.0
  • Owners:

    Authors:

    • Kevin Pheasey

    SHA 256 checksum:

    78e58402afa95ccc66a5cb887865484ec453c62640b16d9b20b837fdd535f77b

    Total downloads 3,076

    For this version 3,076

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: