RubyGems Navigation menu

vericite_api 1.5.3

VeriCite Api

Versions:

  1. 1.5.3 - September 18, 2017 (18 KB)
  2. 1.5.2 - September 18, 2017 (505 KB)
  3. 1.5.1 - March 20, 2017 (254 KB)
  4. 1.5.0 - March 19, 2017 (65.5 KB)
  5. 1.4.0 - March 15, 2017 (34 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • json >= 1.4.6
  • Development Dependencies (7):

  • autotest >= 4.4.6, ~> 4.4
  • autotest-fsevent >= 0.2.11, ~> 0.2
  • autotest-growl >= 0.2.16, ~> 0.2
  • autotest-rails-pure >= 4.1.2, ~> 4.1
  • rspec >= 3.2.0, ~> 3.2
  • vcr >= 2.9.3, ~> 2.9
  • webmock >= 1.6.2, ~> 1.6
  • Owners:

    Authors:

    • Bryan Holladay

    SHA 256 checksum:

    f889f55a8f3c015e99f1539d923a1e1d196cdf9395cb9e4fb537ce72543e51b6

    Total downloads 442,426

    For this version 375,119

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: