RubyGems Navigation menu

vk_group_parser 2.0.4

Gem for parsing vk.com group members for rails and others.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.4 - October 29, 2014 (6 KB)
  2. 2.0.3 - October 28, 2014 (6 KB)
  3. 2.0.2 - October 28, 2014 (6 KB)
  4. 2.0.1 - October 28, 2014 (6 KB)
  5. 2.0.0 - October 28, 2014 (6 KB)

Runtime Dependencies (1):

vkontakte_api ~> 1.4

Development Dependencies (6):

bundler ~> 1.7
coveralls ~> 0.7
rake ~> 10.0
rdoc ~> 4.1
rspec ~> 3.1
simplecov ~> 0.9

Owners:

Authors:

  • quolpr

SHA 256 checksum:

bf7ff145ce3f062e10b62c8b042af1cb8178cd6da0621b3254cda4a686577a7f

Total downloads 12,191

For this version 3,269

License:

MIT

Required Ruby Version: >= 0

Links: