RubyGems Navigation menu

vnet_api_client 0.7

Ruby wrapper for OpenVNet's RESTful API

Versions:

  1. 0.9 - April 19, 2016 (6.5 KB)
  2. 0.8.0.2 - September 14, 2015 (6 KB)
  3. 0.7 - July 14, 2015 (6 KB)
Show all versions (4 total)

Owners:

Authors:

  • Axsh Co. LTD

SHA 256 checksum:

9cc06ba7a925b05af3d5e2e2e2d19ef2b406c78621c1e050e6bb613dc4cb5686

Total downloads 3,508

For this version 975

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPLv3

Required Ruby Version: >= 2.1.1

Links: