RubyGems Navigation menu

vonage 7.2.0

Vonage Server SDK for Ruby

Versions:

  1. 7.2.0 - September 09, 2020 (29.5 KB)

Runtime Dependencies (3):

  • nexmo-jwt ~> 0.1.1
  • sorbet-runtime ~> 0.5
  • zeitwerk ~> 2, >= 2.2
  • Owners:

    Pushed by:

    Authors:

    • Vonage

    SHA 256 checksum:

    0f87d9d16876aa6103c52c66df8da8142d692b219d3243be6a3d3cacac8e7d44

    Total downloads 1,247

    For this version 1,247

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.5.0

    Links: