RubyGems Navigation menu

voog-kit 0.5.9

Tools that help Voog design development

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.9 - December 21, 2021 (25 KB)
  2. 0.5.8 - August 24, 2021 (25 KB)
  3. 0.5.7 - May 03, 2018 (25 KB)
  4. 0.5.6 - April 29, 2018 (25 KB)
  5. 0.5.5 - October 31, 2017 (25 KB)
Show all versions (26 total)

Runtime Dependencies (10):

colorize >= 0
git >= 0
gli = 2.10.0
listen ~> 3.0
mime-types >= 1.25.1, < 3.0
pry >= 0
rb-fsevent = 0.9.8
voog_api >= 0.0.11, < 0.1

Development Dependencies (4):

bundler ~> 1.3
rake >= 0
rspec >= 0

Owners:

Pushed by:

Authors:

  • Mikk Pristavka, Priit Haamer

SHA 256 checksum:

dfb7f7631acbc3f0a2229c55b43bc95f01a9821044e2685a489e14aedc1443d8

Total downloads 55,764

For this version 1,699

License:

MIT

Required Ruby Version: >= 2.0.0

Links: