RubyGems Navigation menu

voteable-acandael 0.0.1

This gem helps you deal with polymorphic voting

Versions:

  1. 0.0.1 - June 28, 2013 (3 KB)
  2. 0.0.0 - June 28, 2013 (3 KB)

Authors:

  • Anthony Candaele

Owners:

889844f6a0a76cae4020dc6db33ddece

Sha 256 checksum:

07333ff2a95814c3a90e34d736af1a64f5a213ab04dab6aa9ce5076ebaaa9fad

Total downloads 1,295

For this version 686

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: