RubyGems Navigation menu

voteable-gnt 0.0.1

This gem helps you deal with polymorphic voting

Versions:

  1. 0.0.1 - July 26, 2013 (4 KB)
Show all versions (2 total)

Authors:

  • Gregory Thaczuk

Owners:

7979a250fbe27336872151797398e5ab

Sha 256 checksum:

778751b9b352c8b3b5f575fef192f7a74072f72c6ffd1209c92d94ecb1a3c351

Total downloads 657

For this version 638

Show all versions (2 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: