RubyGems Navigation menu

warehouse_supervisor 0.0.2

Easily create and run supervisord configuration files

Versions:

  1. 0.0.2 - May 4, 2013 (8.5 KB)
  2. 0.0.1 - April 28, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Diego Guerra

Owners:

4d3dad6799a7cf856dd13535afaf7c0e

Sha 256 checksum:

407bb033b45a354411f451fc3e4145f4a704e318fba03af1580cb2e2d83b8184

Total downloads 1,578

For this version 817

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: