RubyGems Navigation menu

wasmer 0.4.0

Wasmer is a Ruby extension to run WebAssembly binaries.

Versions:

  1. 0.4.0 - March 03, 2020 (24.5 KB)
  2. 0.3.0 - August 28, 2019 (25 KB)
  3. 0.2.0 - May 01, 2019 (24 KB)
  4. 0.1.1 - May 01, 2019 (23.5 KB)

Runtime Dependencies (1):

  • rutie ~> 0.0.4
  • Development Dependencies (3):

  • bundler ~> 2.1
  • minitest ~> 5.14
  • rake ~> 13.0
  • Owners:

    Pushed by:

    Authors:

    • Ivan Enderlin

    SHA 256 checksum:

    fd762158cbf341a864035d2b3d1be7c43e62c6960fee738cfee11b7a82351844

    Total downloads 3,006

    For this version 654

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: