RubyGems Navigation menu

watirloo 0.0.8

Helps you write tests in the language of the customer's domain

Versions:

  1. 0.0.8 - December 30, 2009 (40 KB)
  2. 0.0.7 - December 24, 2009 (41 KB)

Runtime Dependencies (1):

  • watir >= 1.6.2
  • Development Dependencies (1):

  • rspec >= 1.2.7
  • Owners:

    Authors:

    • marekj

    SHA 256 checksum:

    5bc49d899d70a654526ff175a5452d0cad15e06c62b39c9af5266b3a744f3a06

    Total downloads 5,568

    For this version 3,359

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: