RubyGems Navigation menu

webkit2-gtk 3.2.9

Ruby/WebKit2GTK is a Ruby binding of WebKit2GTK+.

Versions:

  1. 3.2.9 - August 08, 2018 (19 KB)
  2. 3.2.8 - August 06, 2018 (19 KB)
  3. 3.2.7 - June 07, 2018 (9.5 KB)
  4. 3.2.6 - June 06, 2018 (9.5 KB)
  5. 3.2.5 - May 02, 2018 (9.5 KB)
Show all versions (28 total)

Runtime Dependencies (1):

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

Ee6ffca720cc428d70247dcd7377dd48

SHA 256 checksum:

e158f445d30946fde933d7f64bf49f45acfb2c86d6d40f60c33bf3f230d4ca75

Total downloads 13,813

For this version 210

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 0

Links: