RubyGems Navigation menu

webpacker-jets 3.2.101

Use webpack to manage app-like JavaScript modules in Jets

Versions:

  1. 3.2.101 - October 31, 2018 (112 KB)
  2. 3.2.100 - October 31, 2018 (112 KB)
Show all versions (3 total)

Owners:

Authors:

  • Tung Nguyen

SHA 256 checksum:

5a468bdae4062da5b101db693e1addb595f02869c79db18f9d2391f2854da158

Total downloads 623

For this version 402

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: