RubyGems Navigation menu

webpacker-manifest_remote 0.1.0

webpacker extention to use remote webpacker url

Versions:

  1. 0.1.0 - June 07, 2017 (7 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.14
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Shota Iguchi

    SHA 256 checksum:

    8884344bba210afb02001a23d85fa577281370655f50d8fa387a1f43e68a87f3

    Total downloads 1,593

    For this version 1,593

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: