RubyGems Navigation menu

webpacker_cli 0.9.4

Bringing the impressive work of the Rails' Webpacker project to be available for other frameworks.

Versions:

  1. 0.9.4 - March 04, 2019 (12 KB)
  2. 0.9.3 - December 01, 2018 (12 KB)
  3. 0.9.2 - November 20, 2018 (12 KB)
  4. 0.9.1 - November 14, 2018 (11.5 KB)
Show all versions (5 total)

Runtime Dependencies (3):

  • bundler >= 1.16
  • tty-command ~> 0.8
  • webpacker ~> 4.0.0
  • Development Dependencies (4):

    Owners:

    Authors:

    • Daniel P. Clark

    SHA 256 checksum:

    9d5675699db1c9e0bdf83284f37ad3d62febf383a828cb6581a065e7e9c565e7

    Total downloads 4,235

    For this version 1,299

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    LGPL-3.0

    Required Ruby Version: >= 2.2

    Links: