RubyGems Navigation menu

webpacker_toppings 0.1.0

WebpackerToppings provides helpers for Webpacker

Versions:

  1. 0.1.0 - March 10, 2021 (6.5 KB)

Runtime Dependencies (2):

  • rails >= 6.0.3
  • webpacker ~> 5.0
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Dev-team Codeur

    SHA 256 checksum:

    4f056dc80608cf3c8aa70349e95a6537f0dbe13a52b562baeb72448f05dd25db

    Total downloads 2,096

    For this version 2,096

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.6

    Links: