RubyGems Navigation menu

wechat-rails 0.1.1

API and message handling for wechat in rails environment

Versions:

  1. 0.1.1 - April 02, 2014 (14 KB)
  2. 0.1.0 - April 01, 2014 (11 KB)

Runtime Dependencies (3):

  • nokogiri >= 1.6.0
  • rails ~> 3.2.14
  • rest-client >= 0
  • Development Dependencies (1):

  • rspec-rails ~> 2.14.0
  • Owners:

    Authors:

    • Skinnyworm

    SHA 256 checksum:

    be44a56a7a932bdb392cb326faee56d4cf7c57ed639b46f836eaef1781908533

    Total downloads 3,740

    For this version 2,366

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: