RubyGems Navigation menu

welcu 0.1.5

Ruby wrapper for the Welcu API V1

Versions:

  1. 0.1.5 - June 01, 2013 (6 KB)
  2. 0.0.2 - January 20, 2011 (6.5 KB)
Show all versions (5 total)

Runtime Dependencies (2):

Authors:

  • Roberto Poo

Owners:

SHA 256 checksum:

2a1ce002c1edec88760637ab176ed64432066af00753d53e52025f3c7764d834

Total downloads 3,967

For this version 1,970

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: