RubyGems Navigation menu

wepay 0.4.0

The WePay SDK for Ruby lets you easily make WePay API calls from Ruby.

Versions:

  1. 0.4.0 - January 24, 2017 (5 KB)
  2. 0.3.0 - December 14, 2016 (5 KB)
  3. 0.2.2 - May 13, 2015 (5 KB)
  4. 0.2.1 - May 01, 2015 (5 KB)
  5. 0.2.0 - April 25, 2015 (5 KB)
Show all versions (8 total)

Authors:

  • WePay

Owners:

SHA 256 checksum:

de66a741350917777bf57d6ea7a8cc1c8b7291b691b7b9bb599472d7ef645b6e

Total downloads 45,044

For this version 14,520

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: