RubyGems Navigation menu

where_streets 0.5.1

This rubygem does not have a description or summary.

Versions:

  1. 0.5.1 - September 07, 2022 (440 KB)

Runtime Dependencies (5):

  • fast_blank ~> 1.0.1
  • forwardable ~> 1.3.2
  • json ~> 2.6.1
  • msgpack ~> 1.5.1
  • singleton ~> 0.1.1
  • Owners:

    Pushed by:

    Authors:

    • hfpp2012copy

    SHA 256 checksum:

    00554ebe818f15528f89374f07e840a574457f71747901f68dc38f1e44c334df

    Total downloads 323

    For this version 323

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MPL

    Required Ruby Version: >= 2.6.0

    New versions require MFA: true

    Version published with MFA: true

    Links: