RubyGems Navigation menu

whysoslow 1.0.1

A little runner/printer to benchmark Ruby code blocks

Versions:

  1. 1.0.1 - March 01, 2015 (7.5 KB)
  2. 1.0.0 - July 20, 2013 (7.5 KB)
  3. 0.0.2 - February 20, 2012 (7.5 KB)
  4. 0.0.1 - February 20, 2012 (7.5 KB)

Runtime Dependencies (1):

  • ansi ~> 1.4
  • Development Dependencies (1):

  • assert ~> 2.13
  • Owners:

    Authors:

    • Kelly Redding, Collin Redding

    SHA 256 checksum:

    2365c41a5a0203d61c501c0b2e1b13f8cf62372ac003f1d1969b8ae5fbfc2345

    Total downloads 7,451

    For this version 1,810

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: