RubyGems Navigation menu

whyvalidationssuckin96 1.6.4

A library for setting up model validations, such as in ActiveRecord.

Versions:

  1. 1.6.4 - May 26, 2010 (74 KB)
  2. 1.6.3 - May 26, 2010 (74 KB)
  3. 1.6.2 - March 17, 2010 (74 KB)
  4. 1.6.1 - March 9, 2010 (74 KB)
  5. 1.6.0 - March 9, 2010 (74 KB)
Show all versions (20 total)

Authors:

  • gabrielg, douglasmeyer

Owners:

530ae314d5114f3c8f593ff2a137b93c1d3d2692d05be37d0e138cd195ebd83a

Sha 256 checksum:

58f172b19e43370c85eb515ffdef78bc13f4282ace9291a37dae2f6b19450493

Total downloads 29,570

For this version 1,571

Show all versions (20 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: