RubyGems Navigation menu

willnet-amazon-ecs 0.5.6

Generic Amazon E-commerce Service (ECS) REST API. Supports ECS 4.0.

Versions:

  1. 0.5.6 - May 16, 2009 (9 KB)
  2. 0.5.5 - May 16, 2009 (9 KB)

Runtime Dependencies:

Authors:

  • Herryanto Siatono

Sha 256 checksum:

c363b5cb927f1a86e55932dec1e5161b8ca4efe471b3a549f4bc16aa1d756582

Total downloads 805

For this version 416

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: