RubyGems Navigation menu

wku-ruby-rets 2.0.7

Gem for pulling data from RETS (http://rets.org) servers.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.7 - December 12, 2014 (18 KB)

Runtime Dependencies (1):

nokogiri >= 1.5.0

Development Dependencies (2):

guard-rspec ~> 0.6.0
rspec ~> 2.8.0

Owners:

Authors:

  • Sean Coleman

SHA 256 checksum:

967518b7c6d95a13e2f39b31582645e13ade5876d7060515259d0a78cc0f5ec8

Total downloads 3,545

For this version 3,545

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: