RubyGems Navigation menu

wndrlst 0.0.5

[WIP]Wunderlist wrapper gem.

Versions:

  1. 0.0.5 - May 30, 2016 (7.5 KB)
  2. 0.0.3 - May 28, 2016 (7.5 KB)
  3. 0.0.2 - May 28, 2016 (7.5 KB)
  4. 0.0.1 - May 27, 2016 (7.5 KB)
Show all versions (5 total)

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • katsumata_ryo

    SHA 256 checksum:

    6f71d0ea6cf71ca9d22b96da863ff0778f3f673e888eedecd4f1757d08b9c704

    Total downloads 4,341

    For this version 1,260

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: