RubyGems Navigation menu

wolcanus-simple_captcha 0.1.6

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Versions:

  1. 0.1.6 - January 18, 2012 (11.5 KB)
  2. 0.1.5 - January 18, 2012 (11.5 KB)
  3. 0.1.4 - January 18, 2012 (11.5 KB)
  4. 0.1.3 - January 17, 2012 (11.5 KB)

Runtime Dependencies:

Authors:

  • Weverton do Couto Timoteo

Owners:

D13c31974bbf9f685b22769480a93602

Sha 256 checksum:

0545c3ff95182996fee087065eed44b51fb8bf80ccf9db39e5e56190d402bc15

Total downloads 4,494

For this version 1,126

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: