RubyGems Navigation menu

wordpress-exporter 0.2.0

WordPress exporter that prepares content to be imported

Versions:

  1. 0.2.0 - April 08, 2016 (30.5 KB)
  2. 0.1.0 - March 11, 2016 (30.5 KB)
  3. 0.0.2 - May 05, 2015 (28.5 KB)
  4. 0.0.1 - January 28, 2015 (28 KB)

Runtime Dependencies (7):

Development Dependencies (4):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3
  • rspec-its ~> 1.1.0
  • Owners:

    Authors:

    • Contentful GmbH (Andreas Tiefenthaler)

    SHA 256 checksum:

    e723134dbc2cd8804e4efd9d0d761827dd3ef8cb3a11b620a378fbd890a28090

    Total downloads 4,752

    For this version 1,612

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: