RubyGems Navigation menu

wordstress 0.70.0

wordstress is a security scanner for wordpress powered websites. Site owners don't want to spend time in reading complex blackbox security scan reports trying to remove false positives. A useful security tool must give them only vulnerabilities really affecting installed plugins or themes. Please refere to the README file for further informations.

Versions:

  1. 0.70.0 - January 27, 2016 (12.5 KB)
  2. 0.50.0 - February 27, 2015 (13.5 KB)
  3. 0.40.0 - February 25, 2015 (12.5 KB)
  4. 0.30.0 - January 19, 2015 (11 KB)
  5. 0.25.0 - January 19, 2015 (11 KB)
Show all versions (12 total)

Owners:

Authors:

  • Paolo Perego

SHA 256 checksum:

9c6c25b2c0be4d3a91d6a8b7dc3e4c8175ae179b9b9a57f8059af5634d538a00

Total downloads 13,595

For this version 1,485

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: