RubyGems Navigation menu

worldnet_tps 0.1.0

Ruby library for integrating with the Worldnet TPS gateway

Versions:

  1. 0.1.0 - December 18, 2016 (21 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Igor Fedoronchuk

    SHA 256 checksum:

    e0deb7e9f3a81905c44d572a58d76d33e7fd011daf5ee2c14ef168cd2781bf12

    Total downloads 1,056

    For this version 1,056

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: