RubyGems Navigation menu

wowzer 0.0.7

A gem that consumes the Wowzer API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.7 - April 12, 2013 (14 KB)
  2. 0.0.6 - April 12, 2013 (14 KB)
  3. 0.0.5 - April 11, 2013 (13.5 KB)
  4. 0.0.4 - March 28, 2013 (8 KB)
  5. 0.0.2 - March 26, 2013 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies (4):

activerecord ~> 3.0
i18n >= 0

Development Dependencies (1):

combustion ~> 0.3.1

Owners:

Authors:

  • Douglas Anderson, Tim Jegels

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 16,971

For this version 3,795

Licenses:

N/A

Required Ruby Version: None

Links: