RubyGems.org

wraith

1.1.6

Wraith is a screenshot comparison tool, created by developers at BBC News.

installgem install wraith
Authors

Dave Blooman, Simon Thulbourn

1,559 total downloads 83 for this version
Owners

8b54b4a8ac7bc3bf1828c145f4ed0304

Licenses

Apache 2

Gemfile
gem 'wraith', '~> 1.1.6'
Versions
  1. 1.1.6 April 16, 2014 (50.5 KB)
  2. 1.1.5 April 16, 2014 (50.5 KB)
  3. 1.1.4 February 16, 2014 (50 KB)
  4. 1.1.3 February 9, 2014 (61.5 KB)
  5. 1.1.2 February 8, 2014 (61.5 KB)
Show all versions (8 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. pry >= 0
  2. rspec-given >= 0