RubyGems Navigation menu

wysihtml5_gem 0.3.0

a quick a simple gem to wrap and install wysihtml5 into a rails gem so that its assets are served correctly

Versions:

  1. 0.3.0 - November 13, 2012 (114 KB)

Authors:

  • housekeeper

Owners:

A9571e094d37b4b8f372235309176c1d

Sha 256 checksum:

ceb0ba409b44476818ae8b0af5b8bd6895e6c47c439a7df6353db470e8e7afc7

Total downloads 1,006

For this version 1,006

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: