RubyGems Navigation menu

xml_matchers 0.2.2

Validates xml schemas

Versions:

  1. 0.2.2 - July 15, 2018 (9.5 KB)
  2. 0.2.1 - July 15, 2018 (9.5 KB)
  3. 0.2.0 - July 15, 2018 (9.5 KB)
  4. 0.1.0 - July 15, 2018 (9.5 KB)

Development Dependencies (6):

  • bundler ~> 1.16
  • factory_bot >= 4.8
  • nokogiri ~> 1.8.4
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • cored

    SHA 256 checksum:

    f0f9078abf4df0fcb38021a514d4eb44b218d1a26e7dc7d8c0b3811f46d457eb

    Total downloads 1,782

    For this version 837

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: