RubyGems Navigation menu

xoopit-cloudquery 0.1.5

Client for Xoopit's cloudquery API

Versions:

  1. 0.1.5 - August 10, 2014 (13.5 KB)
  2. 0.1.4 - August 10, 2014 (13 KB)
  3. 0.1.3 - August 10, 2014 (13 KB)
  4. 0.1.1 - August 10, 2014 (13 KB)

Runtime Dependencies (3):

json >= 1.1.4
rack >= 1.0
taf2-curb >= 0.2.8.0

Authors:

  • Cameron Walters, nb.io

SHA 256 checksum:

f14ed229e2675c95940bd57d084a06c9b880cf18ac50f527d650d9da1668c428

Total downloads 9,426

For this version 3,109

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: