RubyGems Navigation menu

xplenty-api 0.1.1

Ruby Client for the Xplenty API

Versions:

  1. 0.1.1 - May 16, 2013 (17.5 KB)
  2. 0.1.0 - May 14, 2013 (17.5 KB)
  3. 0.0.1 - May 14, 2013 (17.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • xmpolaris (Chen ZhongXue), motymichaely (Moty Michaely)

Owners:

Ec504009ae7e348c4400d13ca436d32d

Sha 256 checksum:

0532ecdb520c8ee7fe30551f3b933d15cf665515c0a5907a8c7076a5852a1667

Total downloads 1,990

For this version 701

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: