RubyGems Navigation menu

yad 0.0.4

Yad: Yet Another Deployer

Versions:

  1. 0.0.4 - August 05, 2009 (21.5 KB)

Runtime Dependencies (2):

  • open4 ~> 0.9.6
  • rake ~> 0.8.7
  • Development Dependencies (2):

    Owners:

    Authors:

    • Don Barlow

    SHA 256 checksum:

    0434e7b11ae892b18921156c543d98d52f8b1e9129e1c2c5fa3991b889bbdab9

    Total downloads 3,641

    For this version 3,640

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: