RubyGems Navigation menu

yahoo 2.0.0

This library makes it easy to implement Yahoo's web services APIs.

Versions:

  1. 2.0.0 - January 13, 2010 (6 KB)
  2. 1.1.1 - July 25, 2009 (6 KB)
  3. 1.1.0 - July 25, 2009 (6 KB)
  4. 1.0.0 - July 25, 2009 (6 KB)

Runtime Dependencies (2):

  • hoe >= 1.1.4
  • rc-rest >= 3.0.0
  • Owners:

    Authors:

    • Eric Hodel, David N. Welton

    SHA 256 checksum:

    deb86846d630e4f995076abffc63fea30a304f2ef453abaf7a864e9ea8d08d5c

    Total downloads 23,672

    For this version 15,424

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: