RubyGems Navigation menu

yamdi 0.1.2

Yamdi is a ruby wrapper around the command line tool yamdi (github.com/ioppermann/yamdi). You'll need yamdi installed in order for the gem to be of any use. If you are on OSX I recommend using homebrew (brew install yamdi).

Versions:

  1. 0.1.2 - January 28, 2011 (33 KB)
  2. 0.1.1 - January 25, 2011 (31.5 KB)
  3. 0.1.0 - January 22, 2011 (30 KB)

Authors:

  • Bob Burbach

Owners:

27486bafe82f27f4014d78b1529f3121

Sha 256 checksum:

e2e12f6bd54359388e1cd9bbfc8ef14b31ac5267b0d4cb1cff749b316cf955a4

Total downloads 3,838

For this version 1,374

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: